<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="stylesheet" href="https://pique-dame.de/wp-content/themes/PureType-child/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://pique-dame.de/xmlrpc.php" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://pique-dame.de/wp-content/themes/PureType/iestyle.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://pique-dame.de/wp-content/themes/PureType/ie8style.css" />
<![endif]-->
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://pique-dame.de/wp-content/themes/PureType/ie6style.css" />
<![endif]-->

<title>Westliche Außenpolitik als schwarze Pädagogik - Just Saying.</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Westliche Außenpolitik als schwarze Pädagogik - Just Saying." />
<meta property="og:description" content="In den 70er Jahren machte BILD eine Umfrage bei prominenten Eltern, wie sie ihre Kinder bestrafen. Dabei enthüllte Heide Adele Albrecht, Mutter von sieben Kindern, eine besonders drastische Strafe. Sie schickte ihren Sohn Harald ohne Handschuhe in den Wald, einen Strauß Brennnesseln zu pflücken, weil er an einem Schulausflug nicht teilnehmen wollte. Er kam mit &hellip;" />
<meta property="og:url" content="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/" />
<meta property="og:site_name" content="Just Saying." />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2019-08-04T19:16:34+00:00" />
<meta property="og:image" content="https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik.jpg" />
<meta property="og:image:secure_url" content="https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In den 70er Jahren machte BILD eine Umfrage bei prominenten Eltern, wie sie ihre Kinder bestrafen. Dabei enthüllte Heide Adele Albrecht, Mutter von sieben Kindern, eine besonders drastische Strafe. Sie schickte ihren Sohn Harald ohne Handschuhe in den Wald, einen Strauß Brennnesseln zu pflücken, weil er an einem Schulausflug nicht teilnehmen wollte. Er kam mit [&hellip;]" />
<meta name="twitter:title" content="Westliche Außenpolitik als schwarze Pädagogik - Just Saying." />
<meta name="twitter:site" content="@PiqueCritique" />
<meta name="twitter:image" content="https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik-300x169.jpg" />
<meta name="twitter:creator" content="@PiqueCritique" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Saying. &raquo; Feed" href="https://pique-dame.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Saying. &raquo; Kommentar-Feed" href="https://pique-dame.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Saying. &raquo; Westliche Außenpolitik als schwarze Pädagogik Kommentar-Feed" href="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pique-dame.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="https://pique-dame.de/wp-content/themes/PureType/style-Default.css" type="text/css" media="screen" />
	<meta content="PureType Child v.6.3.6.1486476035" name="generator"/>
	<style type="text/css">
		body { color: #; }
		body { background-color: #; }
		#categories { background-color: #; }
		a:link, a:visited { color: ##dda54b; }
		#pages-inside ul li a:link, #pages-inside ul li a:visited, #pages-inside ul li a:active { color: #; }
		#categories ul li a:link, #categories ul li a:visited, #categories ul li a:active { color: #; }
		.post-info { color: ##dda54b; }
		.sidebar-box-title { background-color:##dda54b; }
		.sidebar-box-title { color:##ffffff; }
		.footer-box h3 { color:#; }
		.footer-box a:link, .footer-box a:visited { color:##dda54b; }
		.post-title a:link, .post-title a:hover, .post-title a:visited { color:#; }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://pique-dame.de/wp-content/themes/PureType/epanel/shortcodes/css/shortcodes.css?ver=6.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://pique-dame.de/wp-content/themes/PureType/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://pique-dame.de/wp-content/themes/PureType/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://pique-dame.de/wp-content/themes/PureType-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pique-dame.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://pique-dame.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://pique-dame.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pique-dame.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pique-dame.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p8LSuj-uI' />
<link rel="alternate" type="application/json+oembed" href="https://pique-dame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pique-dame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dda54b; }
</style>
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Caveat+Brush" rel="stylesheet"> 	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -8px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 6px !important; }
	</style>
<style>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</style><script>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</script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pique-dame.de/?custom-css=891a7faa2b" />
		</head>
<body class="post-template-default single single-post postid-1904 single-format-standard custom-background unknown et_includes_sidebar et_divi_builder responsive-menu-slide-left">
<!--This controls pages navigation bar-->
<div id="pages">
    <div id="pages-inside">
        <div id="pages-inside-2">
			<ul id="nav2" class="nav superfish"><li id="menu-item-739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-739"><a href="https://pique-dame.de/">Startseite</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="https://pique-dame.de/inspiratoren/">Inspiratoren</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://pique-dame.de/about-2/">Über Pique Dame</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://pique-dame.de/impressum/">Impressum</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://pique-dame.de/datenschutz/">Datenschutz</a></li>
</ul>
            <div class="search_bg">
                <form method="get" id="searchform" action="https://pique-dame.de//">
                    <div>
                        <input type="text" value="" name="s" id="s" />
                        <input type="submit" id="searchsubmit" value="Suchen" />
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<div style="clear: both;"></div>
<!--End pages navigation-->
<div id="wrapper2" >
	<div class="logo"> <span class="custom-title"><a href="https://pique-dame.de/">Just saying.</a></span> <span class="logo-slogan">by Pique Dame</span></div>
	<!--div class="slogan">
		by Pique Dame	</div-->
    <div class="header-image"><img src="https://pique-dame.de/wp-content/uploads/2017/02/vorlage_twitter-1.png" /></div>
	<!--This controls the categories navigation bar-->
	<div id="categories">
		<ul id="menu-secondary-menue" class="nav superfish"><li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-807"><a href="https://pique-dame.de/category/politik/">Politik</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806"><a href="https://pique-dame.de/category/feuilleton/">Feuilleton</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://pique-dame.de/category/medien/">Medien</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://pique-dame.de/category/guck-horch/">Guck &#038; Horch</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://pique-dame.de/category/post-it/">Post it</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://pique-dame.de/category/in-eigener-sache/">In eigener Sache</a></li>
</ul>	</div>
	<!--End category navigation-->
<div id="container">
<div id="left-div">
            <!--Begin Post-->
    <div class="post-wrapper">
        <h1 class="post-title"><a href="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/" rel="bookmark" title="Permanenter Link zu Westliche Außenpolitik als schwarze Pädagogik ">
	Westliche Außenpolitik als schwarze Pädagogik	</a></h1>
<div class="post-info">
	Gepostet  von <a href="https://pique-dame.de/author/piqueruth/" title="Beiträge von Pique Dame" rel="author">Pique Dame</a> am Aug 4th, 2019 in <a href="https://pique-dame.de/category/politik/" rel="category tag">Politik</a> | <a href="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/#respond">Keine Kommentare</a></div>
<div class="rule"></div>
<div style="clear: both;"></div>
<p><em><img class="size-medium wp-image-1903 alignleft" src="https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik-300x169.jpg" alt="" width="300" height="169" srcset="https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik-300x169.jpg 300w, https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik-768x432.jpg 768w, https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik-1024x576.jpg 1024w, https://pique-dame.de/wp-content/uploads/2019/08/schwarzePaedagogik.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />In den 70er Jahren machte BILD eine Umfrage bei prominenten Eltern, wie sie ihre Kinder bestrafen. Dabei enthüllte Heide Adele Albrecht, Mutter von sieben Kindern, eine besonders drastische Strafe. Sie schickte ihren Sohn Harald ohne Handschuhe in den Wald, einen Strauß Brennnesseln zu pflücken, weil er an einem Schulausflug nicht teilnehmen wollte. Er kam mit dicken roten Fingern zurück. Sie erzählte dies der BILD-Reporterin voller Naivität, offenbar deshalb, weil sie diese Art der Bestrafung nicht anstößig fand</em>. Michael Spreng, der Autor <a href="http://www.sprengsatz.de/?p=3577" target="_blank" rel="noopener">dieser Zeilen</a>, fügt hinzu, man wisse nicht ob die Tochter Ursula von diesen Erziehungsmaßnahmen betroffen war.</p>
<p>Gut vorstellbar, dass Heide Albrecht auf kritische Nachfrage geantwortet hätte: Mein Sohn Harald hätte mir eine Schwäche nie verziehen.</p>
<blockquote><p><em>Der Kreml verzeiht keine Schwäche. Aus einer Position der Stärke heraus sollten wir an den Russland-Sanktionen festhalten. Parallel dazu muss Russland der Dialog angeboten werden.</em></p></blockquote>
<p>Dies die herablassenden Worte der künftigen EU-Kommissionschefin Ursula von der Leyen, geborene Albrecht, in einem <a href="https://www.welt.de/politik/ausland/article197088605/Kreml-verzeiht-keine-Schwaechen-Von-der-Leyen-fordert-harte-Haltung-gegenueber-Russland.html" target="_blank" rel="noopener">Interview mit der Welt</a>. <em>Der Kreml verzeiht keine Schwäche</em>: eine sehr spezielle Wortwahl, ein psychologisches Paradoxon, wie entsprungen aus der Welt der schwarzen Pädagogik. Wenn wir schwach (=freundschaftlich/mitfühlend) sind, ist uns der Kreml böse und wird uns überrollen. Das entspricht der Angst von Eltern, ihre (natürlich bösen) Kinder würden ihnen auf der Nase herumtanzen, wenn nicht genug Härte demonstriert wird. Frau von der Leyen geriert sich mit ihrer Aussage als über dem „Kreml“ stehend (sie meint natürlich Wladimir Putin) und  konstruiert damit eine völlig unangebrachte, unglaublich überhebliche Eltern-Kind-Situation.</p>
<p>Erinnert die momentane westliche Außenpolitik auch sehr an den Kalten Krieg der 80er Jahre, so respektierten sich immerhin die feindlichen Blöcke damals gegenseitig als auf Augenhöhe stehende Verhandlungspartner. Dies hat sich seit der Auflösung der Sowjetunion grundlegend geändert. Unter Jelzin war Russland das totgerüstete, erlegte Beutetier, das man auszuweiden gedachte. Putin trat dem entgegen, was ihm der Westen <em>nie verziehen</em> hat, obwohl er die enge Zusammenarbeit angestrebt und fast schon bettelnd gesucht hat. Mit dem Ergebnis, dass man Putin inzwischen wie einen bösen Jungen betrachtet, der mit Härte erzogen werden muss.</p>
<p>Von der Leyen vertritt als Vasallin der sich im Niedergang befindlichen USA die neue westliche Außenpolitik: Diplomatie war gestern; wir drohen, wir erpressen, wir strafen – aus einer vermeintlichen Überlegenheit heraus und durch die Bank mit unbewiesenen Anschuldigungen wie in Sachen MH17 und Skripal. Ganz zu schweigen von den auch von von der Leyen ad nauseam nachgeplapperten Vorwürfen einer angeblichen von Russland angestrebten Spaltung Europas und Desinformationskampagne in den sozialen Medien, wofür es nicht einmal die Spur eines Beweises gibt. Putins Plan war und ist, sein Land wieder aufzubauen, und dazu braucht er Wirtschaftspartner wie die EU. Warum sollte er die EU spalten wollen? Damit man ihm Nordstream zertrümmert?</p>
<p>Doch Putin ist inzwischen cool, er lässt sich nicht provozieren und reagiert eben nicht wie ein beleidigtes Kind, wie es sich der Westen so sehr wünscht. Er und sein großartiger Außenminister wenden sich schlicht anderen Partnern zu, mausern sich mittlerweile zu einer Macht, um die etwa im Nahen Osten keiner mehr herumkommt. Mit Putin und Lawrow reden sie alle, weil die beiden für eine unideolgische, pragmatische und die Interessen Anderer respektierende Politik stehen. Wir müssen Putin dankbar dafür sein, dass er die vom Westen zugewiesene Rolle als böser, erziehungsbedürftiger Bube verweigert und ruhig abwartet, bis der Westen hoffentlich wieder zur Vernunft kommt.</p>
<p>&nbsp;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F" data-timestamp="1564953394" data-backendurl="https://pique-dame.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F&text=Westliche%20Au%C3%9Fenpolitik%20als%20schwarze%20P%C3%A4dagogik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Westliche%20Au%C3%9Fenpolitik%20als%20schwarze%20P%C3%A4dagogik%20https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpique-dame.de%2Fwestliche-aussenpolitik-als-schwarze-paedagogik%2F&subject=Westliche%20Au%C3%9Fenpolitik%20als%20schwarze%20P%C3%A4dagogik" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://pique-dame.de/feed/" title="rss-feed" aria-label="rss-feed" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text">rss-feed</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>                        <div style="clear: both;"></div>
                    <!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Einen Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/westliche-aussenpolitik-als-schwarze-paedagogik/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://pique-dame.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="6b2ce80ae2"  name="6b2ce80ae2"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8f48bd858770af478422bc127947c54c" );document.getElementById("6b2ce80ae2").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            </div>
        </div>
<!--Begin Sidebar-->
<div id="sidebar">
    <div class="sidebar-box"><span class="sidebar-box-title">Enlightenment</span><div style="clear: both;"></div>			<div class="textwidget"><p>Sometimes you get the best light from a burning bridge.<br />
Don Henley</p>
</div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Follow me</span><div style="clear: both;"></div>			<div class="textwidget"><a href="https://twitter.com/PiqueCritique" target="_blank"><img class="alignnone wp-image-980 size-full" src="https://pique-dame.de/wp-content/uploads/2017/02/twitter.png" width="32" height="32" /></a> <a href="https://pique-dame.de/feed/"><img class="alignnone wp-image-996 size-full" src="https://pique-dame.de/wp-content/uploads/2017/02/rss.png" width="32" height="32" /></a></div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">#aufstehen</span><div style="clear: both;"></div><div class="textwidget"><p><a href="https://aufstehen.de/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1701" src="https://pique-dame.de/wp-content/uploads/2018/08/aufstehen.png" alt="" width="225" height="225" /></a></p>
</div></div><div class="sidebar-box"><span class="sidebar-box-title">Blog via E-Mail abonnieren</span><div style="clear: both;"></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>		<div class="sidebar-box">		<span class="sidebar-box-title">Neueste Beiträge</span><div style="clear: both;"></div>		<ul>
											<li>
					<a href="https://pique-dame.de/westliche-aussenpolitik-als-schwarze-paedagogik/">Westliche Außenpolitik als schwarze Pädagogik</a>
									</li>
											<li>
					<a href="https://pique-dame.de/das-trauma-trump-und-trumps-trauma-gabor-mate-ueber-die-psychologie-von-russiagate/">Das Trauma Trump und Trumps Trauma. Gabor Maté über die Psychologie von Russiagate</a>
									</li>
											<li>
					<a href="https://pique-dame.de/julian-assange-der-stachel-im-fleisch-der-machteliten/">Julian Assange: Der Stachel im Fleisch der Machteliten</a>
									</li>
											<li>
					<a href="https://pique-dame.de/guck-horch-das-war-russiagate/">Guck &#038; Horch: Das war Russiagate</a>
									</li>
											<li>
					<a href="https://pique-dame.de/hands-off-venezuela/">Hands off Venezuela!</a>
									</li>
					</ul>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Neueste Kommentare</span><div style="clear: both;"></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Millius Georgius</span> bei <a href="https://pique-dame.de/guck-horch-das-war-russiagate/#comment-516">Guck &#038; Horch: Das war Russiagate</a></li><li class="recentcomments"><span class="comment-author-link">hans-peter</span> bei <a href="https://pique-dame.de/aufstehen/#comment-444">#aufstehen</a></li><li class="recentcomments"><span class="comment-author-link">Tom Ratliff</span> bei <a href="https://pique-dame.de/911-too-big-to-investigate/#comment-389">9/11 –  Too Big to Investigate</a></li><li class="recentcomments"><span class="comment-author-link">Tom Ratliff</span> bei <a href="https://pique-dame.de/911-too-big-to-investigate/#comment-358">9/11 –  Too Big to Investigate</a></li><li class="recentcomments"><span class="comment-author-link">Tom Ratliff</span> bei <a href="https://pique-dame.de/aufstehen/#comment-297">#aufstehen</a></li></ul></div><div class="sidebar-box"><span class="sidebar-box-title">Must Watch</span><div style="clear: both;"></div><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=8SCcEdl--Bk&amp;t=1sw.youtube.com/channel/UCJes3rB5bqTZb9YMYWjMdAg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-1595 size-medium" src="https://pique-dame.de/wp-content/uploads/2018/05/pohlmann_sc-300x218.jpg" alt="" width="300" height="218" /></a></p>
<p class="watch-title-container" style="text-align: center;">Dirk Pohlmann: Der duale Staat, Macht und Ausnahmezustand</p>
<p><a href="https://www.youtube.com/watch?v=Rk6I9gXwack" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-967 size-full" src="https://pique-dame.de/wp-content/uploads/2017/02/youtube-video-professor-mausfeld.jpg" width="336" height="188" /></a></p>
<p class="watch-title-container" style="text-align: center;">Prof. Rainer Mausfeld: Die Angst der Machteliten vor dem Volk</p>
<p><a href="http://youtu.be/nELNwj2xELg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-992 size-medium" src="https://pique-dame.de/wp-content/uploads/2017/02/Mausfeld-2-300x181.jpg" width="300" height="181" /></a></p>
<p class="watch-title-container" style="text-align: center;">Prof. Rainer Mausfeld: <span id="eow-title" class="watch-title" dir="ltr" title="Prof. Mausfeld Der Neoliberalismus und das Ende der Demokratie. (Ton überarbeitet)">Der Neoliberalismus und das Ende der Demokratie.</span></p>
<p class="watch-title-container"><a href="https://www.youtube.com/watch?v=QlMsEmpdC0E" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-993 size-medium" src="https://pique-dame.de/wp-content/uploads/2017/02/Mausfeld-3-300x151.jpg" width="300" height="151" /></a></p>
<p class="watch-title-container" style="text-align: center;">Prof. Rainer Mausfeld: Warum schweigen die Lämmer?</p>
<p class="watch-title-container"><a href="https://www.youtube.com/watch?v=f7NsXFnzJGw" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-994 size-medium" src="https://pique-dame.de/wp-content/uploads/2017/02/clark-300x149.jpg" width="300" height="149" /></a></p>
<p class="watch-title-container" style="text-align: center;">General Wesley Clark: Destabilization of the Middle East</p>
<p class="watch-title-container"><a href="https://youtu.be/gcj8xN2UDKc" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-995 size-full" src="https://pique-dame.de/wp-content/uploads/2017/02/friedman.jpg" width="168" height="94" /></a></p>
<p class="watch-title-container" style="text-align: center;">George Friedman zur Geopolitik der USA</p>
<p class="watch-title-container"><a href="https://www.youtube.com/watch?v=hgrunnLcG9Q" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-1012 size-full" src="https://pique-dame.de/wp-content/uploads/2017/02/corbett_report.jpg" width="246" height="138" /></a></p>
<p class="watch-title-container" style="text-align: center;">9/11 in five minutes</p>
</div></div><div class="sidebar-box"><span class="sidebar-box-title">Kategorien</span><div style="clear: both;"></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://pique-dame.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://pique-dame.de/category/feuilleton/" >Feuilleton</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://pique-dame.de/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://pique-dame.de/category/guck-horch/" >Guck &amp; Horch</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://pique-dame.de/category/in-eigener-sache/" >In eigener Sache</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://pique-dame.de/category/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://pique-dame.de/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://pique-dame.de/category/post-it/" >Post it</a>
</li>
		</ul>
</div><div class="sidebar-box"><span class="sidebar-box-title">Archive</span><div style="clear: both;"></div>		<ul>
			<li><a href='https://pique-dame.de/2019/08/'>August 2019</a></li>
	<li><a href='https://pique-dame.de/2019/05/'>Mai 2019</a></li>
	<li><a href='https://pique-dame.de/2019/04/'>April 2019</a></li>
	<li><a href='https://pique-dame.de/2019/03/'>März 2019</a></li>
	<li><a href='https://pique-dame.de/2019/02/'>Februar 2019</a></li>
	<li><a href='https://pique-dame.de/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://pique-dame.de/2018/11/'>November 2018</a></li>
	<li><a href='https://pique-dame.de/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://pique-dame.de/2018/09/'>September 2018</a></li>
	<li><a href='https://pique-dame.de/2018/08/'>August 2018</a></li>
	<li><a href='https://pique-dame.de/2018/07/'>Juli 2018</a></li>
	<li><a href='https://pique-dame.de/2018/06/'>Juni 2018</a></li>
	<li><a href='https://pique-dame.de/2018/05/'>Mai 2018</a></li>
	<li><a href='https://pique-dame.de/2018/04/'>April 2018</a></li>
	<li><a href='https://pique-dame.de/2018/03/'>März 2018</a></li>
	<li><a href='https://pique-dame.de/2018/02/'>Februar 2018</a></li>
	<li><a href='https://pique-dame.de/2018/01/'>Januar 2018</a></li>
	<li><a href='https://pique-dame.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://pique-dame.de/2017/11/'>November 2017</a></li>
	<li><a href='https://pique-dame.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://pique-dame.de/2017/09/'>September 2017</a></li>
	<li><a href='https://pique-dame.de/2017/08/'>August 2017</a></li>
	<li><a href='https://pique-dame.de/2017/07/'>Juli 2017</a></li>
	<li><a href='https://pique-dame.de/2017/06/'>Juni 2017</a></li>
	<li><a href='https://pique-dame.de/2017/05/'>Mai 2017</a></li>
	<li><a href='https://pique-dame.de/2017/04/'>April 2017</a></li>
	<li><a href='https://pique-dame.de/2017/03/'>März 2017</a></li>
	<li><a href='https://pique-dame.de/2017/02/'>Februar 2017</a></li>
		</ul>
		</div></div>
</div><!--End Sidebar-->
<!--Begin Footer-->
<div id="footer">
            <div style="clear: both;"></div>
</div>
<div style="clear: both;"></div>
<div style="clear: both; margin-bottom: 20px; margin-top: 20px; float: left; font-size: 10px; width: 636px;" class="bluefooter">Powered by  <a href="http://www.wordpress.com">WordPress</a> | Designed by  <a href="http://www.elegantthemes.com">Elegant Themes</a></div>
</div>

<script type="text/javascript" src="https://pique-dame.de/wp-content/themes/PureType/js/superfish.js"></script>
<script type="text/javascript">
	jQuery(function(){
		jQuery('ul.superfish').superfish();
			});
</script>	<div style="display:none">
	</div>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                        <ul id="responsive-menu" class=""><li id="responsive-menu-item-739" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="https://pique-dame.de/" class="responsive-menu-item-link">Startseite</a></li><li id="responsive-menu-item-750" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pique-dame.de/inspiratoren/" class="responsive-menu-item-link">Inspiratoren</a></li><li id="responsive-menu-item-740" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pique-dame.de/about-2/" class="responsive-menu-item-link">Über Pique Dame</a></li><li id="responsive-menu-item-824" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pique-dame.de/impressum/" class="responsive-menu-item-link">Impressum</a></li><li id="responsive-menu-item-979" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://pique-dame.de/datenschutz/" class="responsive-menu-item-link">Datenschutz</a></li></ul>                                                                </div>
</div>
<link rel='stylesheet' id='shariffcss-css'  href='https://pique-dame.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pique-dame.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/pique-dame.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/pique-dame.de\/wp-content\/themes\/PureType\/images","builder_images_uri":"https:\/\/pique-dame.de\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"ab0264b7fd","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"fed81d191a","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1904","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/themes/PureType/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/themes/PureType/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/themes/PureType/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://pique-dame.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6',blog:'129621559',post:'1904',tz:'2',srv:'pique-dame.de'} ]);
	_stq.push([ 'clickTrackerInit', '129621559', '1904' ]);
</script>
<!--End Footer-->
</body>
</html>